Unser Forum ist in Gefahr!



Liebe Besucher,

leider müssen wir euch kurz unterbrechen:


Das EU-Parlament stimmt nächste Woche über eine Urheberrechtsreform ab,
die uns in unserer Existenz bedroht.


Offener Brief der Forenbetreiber

Wir bitten euch daher darum, dass ihr


Vielen Dank für eure Unterstützung!


Eure Forenbetreiber


Wir sind Teil des #321EUOfflineDay


Seite 3 von 8 ErsteErste 1234567 ... LetzteLetzte
Ergebnis 31 bis 45 von 118

Thema: Opera Browser

  1. #31
    Mignon
    unregistriert
    Ich versuche mal einen Screenshot der Problematiken zu erstellen.
    Sekündchen....

  2. #32
    Mignon
    unregistriert
    Mal sehen, ob man was erkennen kann....
    Geändert von Mignon (07-04-2007 um 17:01 Uhr)

  3. #33
    Mignon
    unregistriert
    Und so sieht BildOnline bei mir aus.
    Geändert von Mignon (07-04-2007 um 17:01 Uhr)

  4. #34
    Zitat Zitat von Mignon Beitrag anzeigen
    Und so sieht BildOnline bei mir aus.
    Das sieht bei mir mit Opera 9.10 auch so aus
    Aber deswegen stehe ich ja so auf Firefox

  5. #35
    Mignon
    unregistriert
    Danke, wuthe57!!

    Ich kam mir ja langsam seltsam vor....

  6. #36
    Zitat Zitat von Mignon Beitrag anzeigen
    Und so sieht BildOnline bei mir aus.
    bei mir sieht das so aus.
    Bild:
    ausgeblendet


    also liegt es wohl an dir

    p.s. ebay hab ich auch keine probleme

  7. #37
    Lex
    unregistriert
    Angehängte Grafiken Angehängte Grafiken

  8. #38
    Mignon
    unregistriert
    Und was soll ich jetzt machen?

  9. #39
    Wie aus Deinen Screenshots deutlich ersichtlich wird, liegt das Problem - wie ich schon zuvor erahnte - beim JavaScripting. Dein Browser ist nicht richtig eingestellt.

    Ich habe kein Opera und weiß daher nicht, wo man das alles detailiert konfiguriert, aber irgendwo muss es gehen! (Sonst würde es bei Misel ja nicht einwandfrei laufen. Außerdem ist das eine der Grundfunktionen jedes Browsers...)

    Zitat Zitat von Mignon Beitrag anzeigen
    Und was soll ich jetzt machen?
    Jemanden an Deinen PC lassen, der sich auskennt.
    Geändert von DocCovington (30-01-2007 um 20:47 Uhr)
    Bild:
    ausgeblendet

  10. #40
    on.demand
    unregistriert
    Schau mal unter Tools, Preferences, Advanced, Content ... ob dort bei Javascript ein Häckchen gesetzt ist.

  11. #41
    Die Artikel (!) auf bild.de werden auch bei mir falsch dargestellt.
    Angehängte Grafiken Angehängte Grafiken

  12. #42
    Zitat Zitat von on.demand Beitrag anzeigen
    Schau mal unter Tools, Preferences, Advanced, Content ... ob dort bei Javascript ein Häckchen gesetzt ist.
    Das gibt es bei mir nicht. Wo ist denn Tools?

  13. #43
    Lex
    unregistriert
    Zitat Zitat von wuthe57 Beitrag anzeigen
    Das gibt es bei mir nicht. Wo ist denn Tools?
    ist nur die englische Version.

    Extras, Einstellungen, Erweitert, Inhalte

  14. #44
    Beim Bild-Artikel ist bei mir der Text auch so eigenwillig dargestellt.

  15. #45
    Zitat Zitat von on.demand Beitrag anzeigen
    Schau mal unter Tools, Preferences, Advanced, Content ... ob dort bei Javascript ein Häckchen gesetzt ist.
    Das hatten wir schon (auf der vorigen Seite).
    Bild:
    ausgeblendet


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •