Seite 319 von 324 ErsteErste ... 219269309315316317318319320321322323 ... LetzteLetzte
Ergebnis 4.771 bis 4.785 von 4859
  1. #4771
    Overdog Avatar von ebru-voter
    Ort: Deutschland, 48
    Zitat Zitat von Elaine Beitrag anzeigen
    Das Problem hab ich auch. Bei jedem Seitenwechsel werde ich aufgefordert, Cookies zu akzeptieren und werde auch ab und zu mal ausgeloggt. Wie bleiben die drin? So ist das katastrophal.
    Bei mir ist es auch so.

    Wenn ich irgendwann keine Lust mehr habe, ständig die Frage nach den Cookies neu durch Klicks zu beantworten, versuche ich es ohne neuen Login (das angemeldet bleiben funktioniert ja nicht), lande ich auch beim gezielten Klick auf einzelne Threads bei den Werbepartnern, obwohl ich nicht auf deren Banner geklickt habe, die oben, unten und an den Seiten auftauchen.

    Das macht mir so keinen Spaß mehr hier.
    Provinz ist, wo ich bin.
    © Peter

  2. #4772
    Jetzt wollte ich gerade schreiben, dass es hilft, wenn ihr die Cookies im Benutzerkontrollzentrum akzeptiert, und beschreiben, wie das geht, und jetzt finde ich diese Option im Benutzerkontrollzentrum gar nicht mehr. Bin ich blind oder ist die weg?

  3. #4773
    KEEP CALM
    and put your mask on
    Avatar von scotty I.O.F.F. Team
    Ort: Maschinenraum
    Zitat Zitat von Sara Sidle Beitrag anzeigen
    oder ist die weg?
    die ist mit der Umstellung auf das neue Cookie Banner weggefallen.

    Generell sind "wir" vom Forum hilflos, wenn Cookies auf Euren Rechnern nicht akzeptiert oder gespeichert werden. Da sind oft Einstellungen im Browser bei "Datenschutz" zu streng eingestellt, oder Virenscanner mischen sich auch in den Browser ein und der Browser akzeptiert entweder gar keine Cookies oder löscht sie nach 15 Minuten, was den gleichen Effekt wie "keinen Haken" bei "angemeldet bleiben" erzeugt.

  4. #4774
    Zitat Zitat von scotty Beitrag anzeigen
    die ist mit der Umstellung auf das neue Cookie Banner weggefallen.
    Ah danke, scotty! Allerdings kann ich die Einstellung dann auch nicht mehr rückggängig machen, falls ich das irgendwann wollte, oder?

    Generell sind "wir" vom Forum hilflos, wenn Cookies auf Euren Rechnern nicht akzeptiert oder gespeichert werden. Da sind oft Einstellungen im Browser bei "Datenschutz" zu streng eingestellt, oder Virenscanner mischen sich auch in den Browser ein und der Browser akzeptiert entweder gar keine Cookies oder löscht sie nach 15 Minuten, was den gleichen Effekt wie "keinen Haken" bei "angemeldet bleiben" erzeugt.
    Am PC funktioniert es bei mir ja wunderbar, seitdem ich damals die Cookies im Benutzerkontrollzentrum akzeptiert habe. Aber wenn ich mal am Handy lese (uneingeloggt), fällt mir auch auf, dass die Cookie-Abfrage mal gar nicht kommt und dann wieder bei jedem Seitenwechsel, auch dann, wenn man die Cookies akzeptiert. Das ist halt das Irritierende - dass es nicht immer gleich ist.

  5. #4775
    Zitat Zitat von scotty Beitrag anzeigen
    die ist mit der Umstellung auf das neue Cookie Banner weggefallen.

    Generell sind "wir" vom Forum hilflos, wenn Cookies auf Euren Rechnern nicht akzeptiert oder gespeichert werden. Da sind oft Einstellungen im Browser bei "Datenschutz" zu streng eingestellt, oder Virenscanner mischen sich auch in den Browser ein und der Browser akzeptiert entweder gar keine Cookies oder löscht sie nach 15 Minuten, was den gleichen Effekt wie "keinen Haken" bei "angemeldet bleiben" erzeugt.
    scotty, das ist nur auf dieser einen Website hier so und die Abfrage erscheint nach jedem Wechsel, innerhalb paar Sekunden neu. Überall sonst funktioniert das weiter gut. Ich hab auch weder was verändert noch geupdated.

  6. #4776
    Es ist weg und funktioniert wieder!

    ...und schon wieder die Probleme. Es hat zwischendurch mal einen Besuchszyklus wieder kurz reibunglos funktioniert, jetzt bin ich zwar noch eingeloggt, kriege aber wieder nach jedem Seitenwechsel die Abfrage, ob ich akzeptiere.
    Geändert von Elaine (18-02-2021 um 14:28 Uhr)

  7. #4777
    Overdog Avatar von ebru-voter
    Ort: Deutschland, 48
    Ich nutze den Edge-Browser und kann sehen, dass Cookies vom ioff zugelassen sind - trotzdem bei jedem Seitenwechsel die immer gleiche Frage.
    Provinz ist, wo ich bin.
    © Peter

  8. #4778
    Zitat Zitat von Elaine Beitrag anzeigen
    Es ist weg und funktioniert wieder!

    ...und schon wieder die Probleme. Es hat zwischendurch mal einen Besuchszyklus wieder kurz reibunglos funktioniert, jetzt bin ich zwar noch eingeloggt, kriege aber wieder nach jedem Seitenwechsel die Abfrage, ob ich akzeptiere.
    Zitat Zitat von ebru-voter Beitrag anzeigen
    Ich nutze den Edge-Browser und kann sehen, dass Cookies vom ioff zugelassen sind - trotzdem bei jedem Seitenwechsel die immer gleiche Frage.
    Genau so ist es bei mir auch. Mal funktioniert es, dann wieder nicht bzw. ständiges Aufploppen der Cookie-Abfrage.
    Hört auf Karl!

  9. #4779
    Jetzt ging es mal wieder einige Zeit, eben wieder das Problem.

    Bin am iPad. Haben andere das Problem mit der Seite auch bei anderen Geräten?

  10. #4780
    Ich hatte das Problem am Laptop. Aber seit heute Morgen ist alles wieder normal - warum auch immer.
    Hört auf Karl!

  11. #4781
    Sauwetterfan Avatar von Daitokai
    Ort: ...immer im Schatten...
    Jetzt war es tagelang gut und seit heute morgen falle ich regelmäßig wieder raus...

  12. #4782
    KEEP CALM
    and put your mask on
    Avatar von scotty I.O.F.F. Team
    Ort: Maschinenraum
    ischhabnixgemacht

  13. #4783
    Harmoniekeule Avatar von cobrita
    Ort: Chaotistan
    Bei mir geht es seit ein paar Tagen wieder los mit Beiträge posten... ich will abschicken, da kommt die Anfrage "willst du raus"? Ich: "ja"... dann geht ein Fenster auf mit "du kannst nur alle 60 Sek..."

    Bis ich dann zum inzwischen geposteten Beitrag komme, sind das wieder ein paar Klicks mehr. Mach ich irgendwas falsch?



    edit: Chrome, W7pro

  14. #4784
    YNWA Avatar von reddevil
    Ort: am großen Strome
    bei mir wars gerade auch wieder

    for your dreams be tossed and blown...



  15. #4785
    Ich habe auch wieder das Fenster mit den Cookies und nach längerer Zeit Inaktivität bin ich auch wieder abgemeldet - obwohl ich ein Kreuzchen bei "angemeldet bleiben" mache

    @ cobrita

    Die Sache mit "Du kannst nur alle 60 Sek. einen Beitrag erstellen" habe ich zwischendurch immer mal und werde dann zum Threadanfang "weitergeleitet" - aber mein Beitrag ist nicht weg.
    "Your body is not a temple, it's an amusement park. Enjoy the ride." - Anthony Michael Bourdain

    Bild:
    ausgeblendet


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •