Unser Forum ist in Gefahr!



Liebe Besucher,

leider müssen wir euch kurz unterbrechen:


Das EU-Parlament stimmt nächste Woche über eine Urheberrechtsreform ab,
die uns in unserer Existenz bedroht.


Offener Brief der Forenbetreiber

Wir bitten euch daher darum, dass ihr


Vielen Dank für eure Unterstützung!


Eure Forenbetreiber


Wir sind Teil des #321EUOfflineDay


Seite 263 von 272 ErsteErste ... 163213253259260261262263264265266267 ... LetzteLetzte
Ergebnis 3.931 bis 3.945 von 4071
  1. #3931
    Also gut, dann schalte ich meinen Adblocker an, bis das Problem gelöst ist

  2. #3932
    So mache ich es dann auch.

  3. #3933
    * I LIKE 46 * Avatar von Sally
    Ort: bei der geiiiiisern
    Zitat Zitat von Little_Ally Beitrag anzeigen
    Nicht speichern! Ich wiederhole: Nicht speichern!
    da käme ich im leben nicht drauf.

    Hatte das auch und halte es für hochgradig verdächtig!
    genau es dem grund!
    *lng lbe di geisern*

  4. #3934
    winter is coming Avatar von scotty I.O.F.F. Team
    Ort: Maschinenraum
    "hochgradig verdächtig" finde ich das jetzt nicht. das sieht für mich eher nach einer fehlkonfiguration des ad servers der telekom aus.
    das problem kann nur die telekom beheben.

    ich kann daran nichts machen. rausnehmen lassen kann ich die werbung frühestens morgen früh.

  5. #3935
    Immer am Fliegen Avatar von Trabbatooni
    Ort: Das ist nicht die Nordsee
    Hallo Scotty! Die nervige Flächenwerbung auf dem IPhone ist weg! Dankeschön

  6. #3936
    The Torture Never Stops Avatar von Grünesmännchen
    Ort: Utopia
    Ich weiss nicht, ob ich hier richtig bin mit meiner Frage: Ich bin PC Nutzer, muß mich ständig hier im Forum neu anmelden, obwohl Häkchen bei "angemeldet" bleiben gesetzt habe.
    Das Problem hatte ich früher nicht. Ist das jetzt neuerdings normal?

    Ok, ist jetzt nichts gravierendes, aber nervt schon etwas.

  7. #3937
    ..nur noch lieb Avatar von FrauSchatz
    Ort: mal hier, mal da
    Zitat Zitat von Grünesmännchen Beitrag anzeigen
    Ich weiss nicht, ob ich hier richtig bin mit meiner Frage: Ich bin PC Nutzer, muß mich ständig hier im Forum neu anmelden, obwohl Häkchen bei "angemeldet" bleiben gesetzt habe.
    Das Problem hatte ich früher nicht. Ist das jetzt neuerdings normal?

    Ok, ist jetzt nichts gravierendes, aber nervt schon etwas.
    Ich würde dir jetzt erstmal laienhaft raten, Chronik, Cookies und Cache zu löschen und gucken, ob es dann wieder ok ist.

  8. #3938
    ist nur zum meckern hier Avatar von Trellomfer
    Ort: Bedford Falls
    Zitat Zitat von Grünesmännchen Beitrag anzeigen
    Ist das jetzt neuerdings normal?
    Nein!
    Ich bin hier seit Wochen eingeloggt.
    Die in diesem Beitrag enthaltenen Schreibfehler sind gewollt, und dienen der allgemeinen Erheiterung

  9. #3939
    leben und leben lassen Avatar von Jannick
    Ort: Monachia
    Zitat Zitat von Grünesmännchen Beitrag anzeigen
    Ich weiss nicht, ob ich hier richtig bin mit meiner Frage: Ich bin PC Nutzer, muß mich ständig hier im Forum neu anmelden, obwohl Häkchen bei "angemeldet" bleiben gesetzt habe.
    Das Problem hatte ich früher nicht. Ist das jetzt neuerdings normal?

    Ok, ist jetzt nichts gravierendes, aber nervt schon etwas.

    Das hatte ich auch mal und wenn ich ehrlich bin, mit der Zeit hat es mich schon genervt.
    Was FrauSchatz empfiehlt, würde ich an deiner Stelle probieren und ausserdem, wenn du ein Virenprogramm hast (also Norton, Kaspersky usw.) würde ich auch mal dahin prüfen. Bei mir war es damals nämlich Kaspersky - warum auch immer.

    Viel Glück

  10. #3940
    Zitat Zitat von Grünesmännchen Beitrag anzeigen
    Ich weiss nicht, ob ich hier richtig bin mit meiner Frage: Ich bin PC Nutzer, muß mich ständig hier im Forum neu anmelden, obwohl Häkchen bei "angemeldet" bleiben gesetzt habe.
    Das Problem hatte ich früher nicht. Ist das jetzt neuerdings normal?

    Ok, ist jetzt nichts gravierendes, aber nervt schon etwas.
    Seit Wochen beobachte ich das sporadisch immer mal wieder. Konnte aber bisher kein festes Schema erkennen, so etwas wie "einmal pro Tag". Da es jahrelang zuvor ohne erneutes Einloggen funktioniert hat, wundert mich das schon.

  11. #3941
    tougher than the rest Avatar von storch
    Ort: In der Regio...
    Man liest es ja querbeet auch immer wieder von verschiedenen Usern. Cache leeren hat wohl auch nicht bei allen geholfen. Irgendwo muss dann da doch eine Gemeinsamkeit sein, zumal es ja (meines Wissens) erst nach der letzten Forumsumstellung immer wieder aufgetreten ist.

  12. #3942
    Manchmal ist es auch Sicherheits-Software im Browser oder im Windows, die Cookies löscht oder blockiert.

  13. #3943
    Ich hab was sehr kurioses. Der Multizitat-Button ist weg, aber nur bei einzelnen Posts.

    Im GZSZ-Thread: Post #2181 ist noch mit Multizitat-Button, Post #2182 ff kann ich nicht auswählen. Da wird nur "Zitieren" und "Antworten" angeboten.
    Wegen Arbeit kann ich hier keine Bilder hochladen. Aber vielleicht kann das hier mal jemand prüfen, ob er das auch hat?

  14. #3944
    Bei mir sieht alles normal aus, vielleicht hat der Browser Verbindungsprobleme gehabt?

  15. #3945
    Zitat Zitat von Labersack Beitrag anzeigen
    Bei mir sieht alles normal aus, vielleicht hat der Browser Verbindungsprobleme gehabt?
    Jetzt gehts bei mir auch wieder.


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •